Les Pilleurs de l'Ombre
Bienvenue sur le forum des Pilleurs de l'Ombre !

Les Pilleurs de l'ombre est une confrérie présente sur le Seigneur des anneaux Online, sur le Serveur Sirannon.

Envie de rejoindre notre confrérie ? Venez vous vous inscrire dans DEMANDE DE RECRUTEMENT.

Inscrivez vous avec votre nom de personnage principal.


Chaque être a sa destinée propre. Le seul impératif est de la suivre et de l'accepter, où qu'elle mène.

Même parmi les Ombres.

(adoptez adblock plus pour ne plus être géné par la pub )


 

Partagez | 
 

 Problème discussion [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
avatar
Terreur des ténèbres
Messages : 2280
MessageSujet: Problème discussion [RESOLU]   Sam 1 Déc - 13:37

Voilà j'ai un problème, je ne peus plus parler dans la boite de dialogue : je peux écrire mais lorsque je fais entrer pour valider le message, impossible, ça me met erreur d'ordre générale.

Avez vous une solution ?



_________________


Dernière édition par Lym le Ven 21 Déc - 10:13, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
Démon/Démone de l'Obscurité
Messages : 2563
MessageSujet: Re: Problème discussion [RESOLU]   Sam 1 Déc - 14:20

Je suis désolé pour toi No . Je ne comprend pas ça ne met jamais arrivé Suspect

_________________


"Tuer avant d'être tué"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
Démon/Démone de l'Obscurité
Messages : 2563
MessageSujet: Re: Problème discussion [RESOLU]   Mar 18 Déc - 20:17

Il faut que tu mettes résolu tu l'as réglé le problème Wink

_________________


"Tuer avant d'être tué"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
Terreur des ténèbres
Messages : 2280
MessageSujet: problème   Mar 18 Déc - 22:43

Pour l'instant je n'ai pas encore pu vérifier si mon problème à été réglé, j'essaierais jeudi de me connecter, je n'ai pas eu accès à l'ordi de bureau depuis quelques jours puisque mon père est en train de tout réinstaller, j'espère seulement que mes fichiers du SDA online n'ont pas étés effacés... Neutral

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
avatar
Terreur des ténèbres
Messages : 2280
MessageSujet: problème   Ven 21 Déc - 10:13

J'ai enfin trouvé la solution à mon problème en cherchant un peu sur internet, apparemment c'est depuis une mise à jour d'octobre : il faut chercher dans Documents/The Lord of the Ring Online. ( sur Vista)

Il faut ouvrir le fichier UsersPreferences; ensuite trouver le passage :

ConnectionSpeed=0.00
ComputeUniquePort=True
BindInterface=
UserSpecifiedPort=0


Et le remplacer par :

ConnectionSpeed=0.00
ComputeUniquePort=True
BindInterface=
UserSpecifiedPort=9000

On sauvegarde le fichier et on relance le jeu, normalement on peut avoir accès au chat Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème discussion [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu]Le collectionneur en une seule vie.
» Problème DNS [RESOLU]
» [RESOLU] Problème de connexion nabaztag/tag - freebox
» [RESOLU]problème serveur ? Lapin lent !
» [RESOLU] Problème mon nabaztag reste orange

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Pilleurs de l'Ombre :: 
Aide sur Lotro (Astuces)
 :: PROBLEMES TECHNIQUES
-
Sauter vers: